Chat - Übersicht

Konferenzteilnehmer können unter Verwendung von Chat gleichzeitig miteinander sprechen. Da nur zwei Personen eine Audio- oder Videoverbindung haben können, ist Chat ein nützliches Hilfsmittel in Gruppenkonferenzen, da hier jeder teilnehmen kann.

Wenn Ihnen jemand eine Chat-Nachricht sendet, wird diese im Chat-Fenster angezeigt.

Siehe auch

Senden einer Chat-Nachricht

Ändern der Anzeige

Ändern der in Chat verwendeten Schriftarten

Ändern des Nachrichtenformats


Senden einer Chat-Nachricht

So senden Sie eine Nachricht

  1. Klicken Sie auf die Schaltfläche Chat, um Chat zu öffnen.
  2. Geben Sie in das Feld Nachricht die Nachricht ein, die Sie senden möchten, und führen Sie dann einen der folgenden Schritte aus:
    • Klicken Sie zum Senden einer Nachricht an alle unter Senden an auf Jeder in Chat.
    • Klicken Sie zum Senden einer Nachricht an nur eine Person auf Senden an und dann auf den Namen der Person.
  3. Klicken Sie auf die Schaltfläche Nachricht senden.

Anmerkung

  • Sie können zum Senden einer Chat-Nachricht auch die EINGABETASTE drücken.
Siehe auch

NetMeeting-Schaltflächen und -Symbole


Ändern der in Chat verwendeten Schriftarten

So ändern Sie die in Chat verwendeten Schriftarten

  1. Klicken Sie auf die Schaltfläche Chat, um Chat zu öffnen.
  2. Klicken Sie im Menü Ansicht auf Optionen.
  3. Klicken Sie unter Schriftarten auf die entsprechende Schaltfläche, und führen Sie die gewünschten Änderungen durch.
Siehe auch

Ändern der Anzeige

Ändern des Nachrichtenformats

NetMeeting-Schaltflächen und Symbole


Ändern der Anzeige

So ändern Sie die Anzeige

  1. Klicken Sie auf die Schaltfläche Chat, um Chat zu öffnen.
  2. Klicken Sie im Menü Ansicht auf Optionen.
  3. Führen Sie unter Anzeige die gewünschten Änderungen durch.
Siehe auch

Ändern der in Chat verwendeten Schriftarten

Ändern des Nachrichtenformats

NetMeeting-Schaltflächen und Symbole


Ändern des Nachrichtenformats

So ändern Sie das Nachrichtenformat

  1. Klicken Sie auf die Schaltfläche Chat, um Chat zu öffnen.
  2. Klicken Sie im Menü Ansicht auf Optionen.
  3. Klicken Sie unter Nachrichtenformat auf eine der folgenden Optionen:
    • Kein Zeilenumbruch.
    • Anzeige und Nachrichtentext nebeneinander.
    • Anzeige und Nachrichtentext untereinander.

Anmerkung

  • Wenn Sie Kein Zeilenumbruch gewählt haben, wird Ihre Nachricht u.U. in den nicht sichtbaren Teil des Bildschirms geschoben. In diesem Fall wird eine horizontale Bildlaufleiste zum Durchführen eines Bildlaufs zum Ende der Nachricht angezeigt.
Siehe auch

Ändern der Anzeige

Ändern der in Chat verwendeten Schriftarten

NetMeeting-Schaltflächen und -Symbole